zurück zur Startseite
  


Zurück XHTMLforum > (X)HTML und CSS > (X)HTML
Seite neu laden Youtube Logo funktioniert nicht

Antwort
 
LinkBack Themen-Optionen Ansicht
  #1 (permalink)  
Alt 08.05.2012, 13:24
Neuer Benutzer
neuer user
Thread-Ersteller
 
Registriert seit: 05.05.2012
Beiträge: 11
progger befindet sich auf einem aufstrebenden Ast
Standard Youtube Logo funktioniert nicht

hey und zwar wollte ich das youtube logo das man hier Creators' Corner - Downloads - YouTube als einbettungscode erhalten kann in mein html code einbauen
HTML-Code:
<a href="http://www.youtube.com/user/unbekannt?feature=creators_cornier-%2F%2Fs.ytimg.com%2Fyt%2Fimg%2Fcreators_corner%2FYouTube%2Fyoutube_32x32.png"><img src="//s.ytimg.com/yt/img/creators_corner/YouTube/youtube_32x32.png" alt="Mich auf YouTube abonnieren"/></a><img src="//www.youtube-nocookie.com/gen_204?feature=creators_cornier-//s.ytimg.com/yt/img/creators_corner/YouTube/youtube_32x32.png" style="display: none"/>
jedoch wenn ich meine seite öffnen will ladet sie ewig und öffnet sich nur ohne das youtube bild. helft mir, danke.
Mit Zitat antworten
Sponsored Links
  #2 (permalink)  
Alt 08.05.2012, 13:40
Benutzerbild von lottikarotti
Ein ♥ für's Web
XHTMLforum-Mitglied
 
Registriert seit: 18.04.2012
Ort: Karlsruhe
Beiträge: 396
lottikarotti wird schon bald berühmt werden
Standard

Hallo,

wenn ich den Code bspw. mit jsFiddle teste, wird das YouTube-Logo einwandfrei dargestellt. Kannst du vllt. den Link zu deiner Seite posten, damit wir uns das Problem mal direkt ansehen können?

Gruß, lotti.
__________________
Empfehlenswerte Links:
jsFiddle | JavaScript Patterns | RedBeanPHP | Mozilla Developer Network -/- W3C Validator | JSLint
Mit Zitat antworten
Sponsored Links
  #3 (permalink)  
Alt 08.05.2012, 13:55
Neuer Benutzer
neuer user
Thread-Ersteller
 
Registriert seit: 05.05.2012
Beiträge: 11
progger befindet sich auf einem aufstrebenden Ast
Standard

ich füg es ganz normal zwischen body ein aber es geht einfach nicht. die seite ist noch nicht online also unter C:\Users\..\..\test.html
Mit Zitat antworten
  #4 (permalink)  
Alt 08.05.2012, 14:41
Benutzerbild von lottikarotti
Ein ♥ für's Web
XHTMLforum-Mitglied
 
Registriert seit: 18.04.2012
Ort: Karlsruhe
Beiträge: 396
lottikarotti wird schon bald berühmt werden
Standard

Zitat:
Zitat von progger Beitrag anzeigen
die seite ist noch nicht online also unter C:\Users\..\..\test.html
Hallo,

dann wird's mal Zeit, ansonsten kann dir niemand helfen. Vllt. tritt das Problem ja auch nur lokal bei dir auf?

Gruß, lotti.
__________________
Empfehlenswerte Links:
jsFiddle | JavaScript Patterns | RedBeanPHP | Mozilla Developer Network -/- W3C Validator | JSLint
Mit Zitat antworten
  #5 (permalink)  
Alt 08.05.2012, 14:58
Neuer Benutzer
neuer user
Thread-Ersteller
 
Registriert seit: 05.05.2012
Beiträge: 11
progger befindet sich auf einem aufstrebenden Ast
Standard

okey kann sein
Mit Zitat antworten
  #6 (permalink)  
Alt 08.05.2012, 18:41
Benutzerbild von uspri
Erfahrener Benutzer
XHTMLforum-Mitglied
 
Registriert seit: 04.07.2005
Beiträge: 900
uspri sorgt für eine eindrucksvolle Atmosphäreuspri sorgt für eine eindrucksvolle Atmosphäre
Standard

Ich nehm alles zurück, hab mich verschaut....Tschuldigung

Geändert von uspri (08.05.2012 um 18:44 Uhr)
Mit Zitat antworten
Antwort

Stichwörter
einbettungscode, youtube logo

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Boxen von Navigation und Logo sind zu weit auseinander lila_3 CSS 2 03.09.2009 23:28
Mouseover funktioniert nicht (externe Methode) blackhtml CSS 2 07.04.2009 17:49
[print.css] Logo drucken auch bei deaktivierten Hintergrundbildern? Rayne CSS 5 01.11.2008 16:03
logo fix platzieren - ich verzweifel hinsen2k CSS 7 14.12.2007 15:07
dtd und css in php funktioniert im IE nicht!!! da-lick CSS 17 09.06.2007 15:44


Alle Zeitangaben in WEZ +2. Es ist jetzt 12:23 Uhr.