zurück zur Startseite
  


Zurück XHTMLforum > Sonstiges > Fragen, Konstruktive Kritik, Lob / Bekanntmachungen
Seite neu laden Google Chrome

Antwort
 
LinkBack Themen-Optionen Ansicht
  #1 (permalink)  
Alt 18.03.2010, 20:33
sas sas ist offline
Neuer Benutzer
neuer user
Thread-Ersteller
 
Registriert seit: 17.03.2010
Beiträge: 17
sas befindet sich auf einem aufstrebenden Ast
Standard Google Chrome

Hi,

ich kann mit Chromium(OSS Google Chrome) leider meine Einträge nicht editieren. Es kommt jedesmal eine leider nichtssagende Fehlermeldung, dass die Seite nicht angezeigt werden kann.

Chromium 5.0.353.0 (0) Linux unter KDE.

Ich denke nicht, dass das die Hoster direkt betrifft, da ihr die Software auch nur nutzt, aber vielleicht habt ihr ja eine Idee.
Mit Zitat antworten
Sponsored Links
  #2 (permalink)  
Alt 18.03.2010, 21:59
Benutzerbild von hemfrie
Administrator
XHTMLforum-Kenner
 
Registriert seit: 18.12.2003
Ort: Düsseldorf
Beiträge: 2.776
hemfrie ist jedem bekannthemfrie ist jedem bekannthemfrie ist jedem bekannthemfrie ist jedem bekannthemfrie ist jedem bekannthemfrie ist jedem bekannt
Standard

Hi sas,

unter Linux Mint (GNOME) und Chrome 5.0.307.11 beta habe ich diese Probleme nicht. Ebenso nicht mit Chrome 4.1.249.1036 beta (41514) unter Windows 7.

Vielleicht liegt es an Deiner Dev-Version?

Kann sonst jemand diesen Fehler reproduzieren?
Mit Zitat antworten
Sponsored Links
  #3 (permalink)  
Alt 18.03.2010, 22:39
Benutzerbild von Praktikant
Semantikbremse.
XHTMLforum-Kenner
 
Registriert seit: 22.04.2008
Beiträge: 4.997
Praktikant kann auf vieles stolz seinPraktikant kann auf vieles stolz seinPraktikant kann auf vieles stolz seinPraktikant kann auf vieles stolz seinPraktikant kann auf vieles stolz seinPraktikant kann auf vieles stolz seinPraktikant kann auf vieles stolz seinPraktikant kann auf vieles stolz seinPraktikant kann auf vieles stolz sein
Standard

Daher die Seite nicht angezeigt werden kann, würde ich auf eine fehlerhafte Verarbeitung der Request beim Senden bzw. Empfangen auf Server oder Userseite oder einen kurzzeitigen Internetabbruch der Clientseite tippen.

Ich glaube aber eher, dass es die Clientseite ist, da sonst der Fehler ja bei jedem wäre.
__________________
Rettet die Erde.... sie ist der einzige Planet mit Schokolade!
Mit Zitat antworten
  #4 (permalink)  
Alt 18.03.2010, 23:43
sas sas ist offline
Neuer Benutzer
neuer user
Thread-Ersteller
 
Registriert seit: 17.03.2010
Beiträge: 17
sas befindet sich auf einem aufstrebenden Ast
Standard

Das halte ich für unwahrscheinlich, da alle anderen Funktionen ihren Dienst tun.
Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Fehlerhafte Menulink-Erkennung bei Google Chrome cychotic CSS 4 26.05.2011 07:20
Weite meines Divs zieht in Google Chrome nicht RaphaelWerz CSS 1 14.03.2011 13:39
border:1px outset #000000 im Safari und Google Chrome xXNemesisXx CSS 6 27.01.2009 19:13
Google Chrome: Final online! Crizzo Ressourcen 45 19.12.2008 07:47
Darstellungsprobleme im IE7 - FF, Google Chrome zeigen korrekt webrise CSS 6 05.09.2008 11:33


Alle Zeitangaben in WEZ +2. Es ist jetzt 06:28 Uhr.