zurück zur Startseite
  


Zurück XHTMLforum > (X)HTML und CSS > CSS
Seite neu laden Darstellung Listenelemente <ul><li> mit CSS funktioniert nicht im Internet Explorer 7

Antwort
 
LinkBack Themen-Optionen Ansicht
  #11 (permalink)  
Alt 03.01.2009, 20:34
Neuer Benutzer
neuer user
Thread-Ersteller
 
Registriert seit: 03.01.2009
Beiträge: 4
djleggins befindet sich auf einem aufstrebenden Ast
Standard

Also ich hab jetzt IE7 endlich installiert bekommen. Und alles funktioniert wunderbar. Die Höhenabgabe und die falschen <li> Tags waren die Ursache. Vielen vielen Dank!
Mit Zitat antworten
Sponsored Links
Antwort

Stichwörter
<li>, <ul>, css, darstellung, internet explorer 6, internet explorer 7

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Habe ein Problem mit der Darstellung beim alten Internet Explorer gandi90 CSS 5 16.11.2010 22:47
Seite funktioniert mit Internet Explorer aber nicht mit Mozilla Dariusum (X)HTML 4 28.03.2008 11:18
dtd und css in php funktioniert im IE nicht!!! da-lick CSS 17 09.06.2007 15:44
Problem mit Darstellung von Bild im Internet Explorer Sp33dy G0nz4l3s CSS 4 27.05.2006 21:38
Problem mit CSS und Internet Explorer! Berki CSS 2 09.08.2004 10:39


Alle Zeitangaben in WEZ +2. Es ist jetzt 00:48 Uhr.