zurück zur Startseite
  


Zurück XHTMLforum > Sonstiges > Fragen, Konstruktive Kritik, Lob / Bekanntmachungen
Seite neu laden Sonstiges > Jobs: RSS-Feed funzt nicht

Antwort
 
LinkBack Themen-Optionen Ansicht
  #1 (permalink)  
Alt 27.06.2012, 15:46
WordPresser
neuer user
Thread-Ersteller
 
Registriert seit: 27.06.2012
Ort: Berlin
Beiträge: 13
Heiko Mamerow befindet sich auf einem aufstrebenden Ast
Standard Sonstiges > Jobs: RSS-Feed funzt nicht

Hallo allerseits,

im Unterforum Jobs funzt der RSS-Feed leider nicht. Wenn man ihn aufruft, dann landet man bei Feedburner mit der Fehlermeldung:

Feed Address: http://feeds.feedburner.com/xhtmlforum88

HTTP Error (Code) and Message: (404) Feed not found error: FeedBurner cannot locate this feed URI.



Sorry, ausgerechnet mein erstes Posting im Forum starte ich mit einer Fehlermeldung...
Mit Zitat antworten
Sponsored Links
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
RSS Feed und KLIP fürs Forum hemfrie Fragen, Konstruktive Kritik, Lob / Bekanntmachungen 22 16.06.2009 21:53
RSS Feed zeigt nur 4 Artikel nexus6 Offtopic 2 23.07.2008 09:28
Nutzungsrecht des RSS News Feed Icons Pascolo Offtopic 2 04.06.2008 14:21
RSS Feed Icon - welches nimmt man? Steakfred Offtopic 1 30.08.2007 01:04
Rss feed wird nicht erkannt Safran Serveradministration und serverseitige Scripte 14 15.06.2006 14:50


Alle Zeitangaben in WEZ +2. Es ist jetzt 01:25 Uhr.